Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

составить программу, определяющую, пройдет ли график функций у=10х-7х+2 через заданную точку с координатами (а,б).

5-9 класс

87878766 01 дек. 2014 г., 23:55:20 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Sikorskiydima
02 дек. 2014 г., 2:46:10 (9 лет назад)

var a,b:real;

begin

   writeln('Enter a, b:');

   readln(a,b);

   if (10*a*a-7*a+2=b) then

      writeln('Prohodit')

   else

      writeln('Ne prohodit')

end.

Ответить

Другие вопросы из категории

Читайте также

Какой координатной четверти принадлежат точки А(3;3), В(-5;-4), С(-5,2), K(13;-S)? Определите, проходит ли график функции у-\/х через точку А(-100;10),

В(100;-10) Пересекает ли график функции y=Vx прямая у=101; у=-100? Существует ли значение переменной х, при котором vx = — 5 . = 0, 1 ' Укажите какие из чисел 5, 2, 100, -8 принадлежат области определения функции,заданной формулой у=Vx - 3

1) принадлежит ли графику функции у=4/х: А(2;4); В(-4;1); С(0,5;8 ); D(-0,5;-8)

2)принадлежит ли графику функции у=18-/х точка: М(-3;6); N(12;-1,5); P(6;-0,5);D(-6;-3)

Принадлежит ли графику функции y=корень 3 степени из х точка

А(3,375;1,5).

Дана функция y= корень энной степени из х . Найдите n если график функции проходит через точку:
С(625;5)

1 функция задана формулой у=2х-15.определите: а)значение у,если х=-3,5 б)значение х,при котором у=-5 в)проходит ли график функции через точку К(10:-5).

2.а)постройте график функции у=-3х-3. б)укажите с помощью графика,при каком значении х значение у равно -6. 3.в одной и той же системе координат постройте графики функций: a) у=2х: б) у=-4 4.найдите координаты точки пересечения графиков функций у=-10х-9 и у=-24х+19 5.задайте формулой линейную функцию,график которой параллелен прямой у=-8х+11 и проходит начало координат.

1. Прямая y=x-2 касается графика функции y=f(x) с абциссой в точке x0=1.

найдите f(-1)
2. Вычислите производную функции f(x) = -2x^2+8 - 3.и найдите значение выражения f `(0)+f `(-1)
3.Вычислите производную функции y(x) = x/√x+1
4. Найдите тангенс угла наклона касательной,проведенной к графику функции f(x)=2x^3-5x в точке M(2;6)
5.Вычислите производную функции f(x)=(x^2-1)(x^2+1)
6. Если f(x) = (1 - 2x)(2x+1) то найдите f `(1)
7.В точке с абциссой x=1 к графику функции f(x)=√x проведена касательная. Найдите ординату точки касательной, если абцисса x=31
8. Вычислите производную функции f(x)=x^2 + √x

По возможности, помогите, с решением. Заранее благодарю.



Вы находитесь на странице вопроса "составить программу, определяющую, пройдет ли график функций у=10х-7х+2 через заданную точку с координатами (а,б).", категории "алгебра". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "алгебра". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.